[swift-users] edit array

J.E. Schotsman jeschot at xs4all.nl
Wed Apr 26 10:01:40 CDT 2017

> On 26 Apr 2017, at 16:54, Rien <Rien at Balancingrock.nl> wrote:
> Agree, though the function should probably be named something like: withEach instead of forEach.
> Maybe worth a proposal on evolution?

Let’s wait until the people at the other side of the big lake have had time to react.

Jan E.

More information about the swift-users mailing list