[swift-evolution] [Review] SE-0101: Rename sizeof and related functions to comply with API Guidelines

Erica Sadun erica at ericasadun.com
Fri Jul 1 10:34:36 CDT 2016

> On Jul 1, 2016, at 1:03 AM, Dave Abrahams via swift-evolution <swift-evolution at swift.org> wrote:
> It's not the minimum though. Just go with stride already  😏

Changing to stride.

> Sent from my illudium Q-36 explosive space modulator

-- Sent from the HQ of the Ravenous Bugblatter Beast of Traal

More information about the swift-evolution mailing list